COMUNIDAD DE ELECTRONICOS
Hola eres nuevo,
registrate y disfruta el nuevo foro
de electronica en donde podras dar y recibir informacion de electronica,
y asi mismo hacer tus preguntas para recibir una respueta.
Recuerda que si eres tecnico,Ingeniero o estudiante hay un rango
especial para ti, es gratis solo registrate.
DISFRUTALO
COMUNIDAD DE ELECTRONICOS
Hola eres nuevo,
registrate y disfruta el nuevo foro
de electronica en donde podras dar y recibir informacion de electronica,
y asi mismo hacer tus preguntas para recibir una respueta.
Recuerda que si eres tecnico,Ingeniero o estudiante hay un rango
especial para ti, es gratis solo registrate.
DISFRUTALO
COMUNIDAD DE ELECTRONICOS
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

COMUNIDAD DE ELECTRONICOS

Foro Sobre Reparación de Electrónica de Consumo: TV, Audio, Video, Hardware...
 
ÍndiceBuscarÚltimas imágenesRegistrarseConectarse

 

 Problema con preamplificador

Ir abajo 
AutorMensaje
FranCasas
Principiante
Principiante



Masculino Mensajes : 2
Fecha de inscripción : 24/08/2017
Edad : 24

Problema con preamplificador Empty
MensajeTema: Problema con preamplificador   Problema con preamplificador Icon_minitimeJue Ago 24, 2017 9:39 am

Hola, resulta que estoy montando un altavoz con 4 baterías de 3.7v y en mi idea original solo queria poner un modulo bluetooth, un control de tonos y en su salida el ampli.
El problema es que el control de tonos es pasivo y me atenuaba la señal entonces me puse a buscar un preamplificador y conseguí el 4558 y un circuito que funciona mas o menos bien, pero tiene varios problemas.
Al principio lo dejé directamente alimentado por las baterías y así se me quemaron 2 porque solo soporta 15v y las baterias cargadas son 16.8v. Conseguí otro y para que no se quemase le pongo un 7809, pero distorsiona mucho con él. Probé un 7812 y distorsionaba menos, pero al momento de descargarse un poco las baterías ya esta otra vez con la distorsión. He probado ya de todo y no consigo un funcionamiento estable.
¿Tenéis alguna idea de como hacer que funcione estable en todo el ciclo de descarga?(unos 16.8v->12v)¿O cómo hacer que funcione bien con el 7809 sin estas distorsiones?Problema con preamplificador 40_db_10
Problema con preamplificador 614ynh10
Problema con preamplificador Wirele10
Volver arriba Ir abajo
 
Problema con preamplificador
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Conexion entre preamplificador y amplificador
» Problema con CNY70
» problema con una tv LG mod 40UB8000-UB
» Problema con vision nocturna
» problema con tarjeta electronica

Permisos de este foro:No puedes responder a temas en este foro.
COMUNIDAD DE ELECTRONICOS :: FORO DE AYUDA :: Ayuda sobre componentes-
Cambiar a: